Siti del circuito Teknoring


Oggi è ven mag 27, 2022 6:33 pm

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 
Autore Messaggio
 Oggetto del messaggio: Domanda mail
MessaggioInviato: gio feb 21, 2013 7:23 pm 
Non connesso

Iscritto il: gio feb 21, 2013 7:27 pm
Messaggi: 1
Ciao a tutti,
fino a qualche giorno fa, riuscivo a fare dei copia incolla di tabelle con formattazione (bordi e colori) da Excel verso Mozilla Thunderbird, quando creavo una nuova mail; semplicemente selezionavo la tabella e facevo ctrl+c e poi andavo in Thunderbird, cliccavo su scrivi e poi ctrl+v nel corpo del testo, e la tabella me la incollava bella colorata. Poi c’è stato un aggiornamento di Thunderbird ed adesso me la incolla senza colori e senza bordi, in pratica con le sole lettere e numeri: la cosa strana però è che non credo sia dovuto all’aggiornamento perché se vado su un altro pc con un Thunderbird vecchio, non me lo incolla lo stesso come vorrei, ma sempre senza formattazione, quindi suppongo sia una impostazione del client di posta, oppure di Excel o del sistema operativo Windows Xp.
Qualcuno quindi sa come ripristinare il copia incolla con piena formattazione?
Grazie

__________________
Regali polacchi? prezent na urodziny dla dziewczyny!


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it